今日美股網>股票公式>其他公式>短线箱体主图之突选股指标公式

短线箱体主图之突选股指标公式

短线箱体主图之突选股指标公式
牛:=V=HHV(V,64) AND V>REF(V,1)*1.5;
单阳:=C AND 牛;
高不破价:=REF(C,BArslAst(单阳));
前高:=HHV(高不破价,13);
突:crOSS(C,前高) AND C>ma(C,36) AND (C-O)/O>0.035 AND MA(C,13)>REF(MA(C,13),1) AND MA(C,36)>REF(MA(C,36),1);


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容