今日美股網>股票公式>其他公式>低位拐点主图之选股指标公式

低位拐点主图之选股指标公式

低位拐点主图之选股指标公式
M1:=ma(C,5);
M2:=MA(C,10);
M3:=MA(C,20);
A1:=C>REF(C,1)*1.05 AND C>0;
A2:=crOSS(C,M1) AND CROSS(C,M2) AND CROSS(C,M3);
A3:=LLV(L,10)=LLV(L,30);
XG:A1 AND A2 AND A3;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容