今日美股網>股票公式>其他公式>庄氏量学主图之一穿五选股指标公式

庄氏量学主图之一穿五选股指标公式

庄氏量学主图之一穿五选股指标公式
ma5:=MA(C,5),COLORWHITE;
MA10:=MA(C,10),COLORYELLOW;
MA20:=MA(C,20),COLORFF00FF;
MA30:=MA(C,30);
MA55:=MA(C,55);
低ZK:=REF(C,1)<MA5 AND REF(C,1)<MA10 AND REF(C,1)<MA20 AND REF(L,1)<MA30 AND REF(L,1)<MA55;
低K:=O<MA5 AND O<MA10 AND O<MA20 AND L<MA30 AND L<MA55;
高K:=C>MA5 AND C>MA10 AND H>MA20 AND H>MA30 AND H>MA55;
HSLZ:=V*10000/FINANCE(46);
穿多线:=C>REF(C,1)*1.02 AND H<C+0.06 AND (低K OR 低ZK) AND 高K AND V>REF(V,1) AND HSLZ>=1.5;
一穿五:穿多线;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容