今日美股網>股票公式>其他公式>波段均线之抄底选股指标公式

波段均线之抄底选股指标公式

波段均线之抄底选股指标公式
VAR1:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
VAR2:=SMA(VAR1,3,1);
波:=Sma(VAR2,3,1);
段:=SMA(波,3,1);
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
股神:=(MEMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25),COLOR0000FF,LINETHICK2;
VAR5:=(crOSS(股神,波) AND 波<20) AND (CROSS(股神,10));
抄底:FILTER(VAR5,10)=1;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容