今日美股網>股票公式>飞狐公式>飞狐轻松获利赚小钱主图指标公式

飞狐轻松获利赚小钱主图指标公式

飞狐轻松获利赚小钱主图指标公式
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
A:=ZIG(K,40);
B:=REF(ZIG(K,40),1);
DRAWNUMBER(CROSS(A,B),L*0.99,C,2),COLORWHITE;
DRAWNUMBER(CROSS(A,B),L*0.97,C*1.03,2),COLORRED;
STICKLINE(CROSS(A,B),H,L,0,0),COLORYELLOW;
STICKLINE(CROSS(A,B),C,O,8,1),COLORYELLOW;
E:BARSLAST(CROSS(A,B)),LINETHICK0;
F:HHV(H,6),LINETHICK0;
G:REFX(F,E=5),LINETHICK0;
DRAWNUMBER(E=5,F*1.03,F,2),COLORGREEN;


友情提示:
1、本網站內容和圖片僅為個人學習、研究公益之用,如有侵權請聯系我們馬上處理。
2、本網站所刊載的所有信息僅供參考,不用做交易和服務的根據,且不構成任何投資建議。
3、領取福利,關註https://twitter.com/TodayUSStock

相关内容